Lotus 123


fixer

Member
Local time
10:01 AM
Posts
41
OS
Windows 11 Pro
When opening a Lotus 123 file in win 10 it looks for and acts on any \0 macros. \0 tells 123 to also load and open the specified file. This still works as it should in Win 10 but Win 11 ignores it. I guess it's a security setting in W11 - does anyone know how to change it?
 

My Computer

System One

  • OS
    Windows 11 Pro

fixer

Member
Thread Starter
Local time
10:01 AM
Posts
41
OS
Windows 11 Pro
Ignore please, it's just a user setting in 123. Nothing to do with W11
 

My Computer

System One

  • OS
    Windows 11 Pro
Top Bottom